<!DOCTYPE html>
<html lang="en-gb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Metadata -->
<meta charset="utf-8">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>LGBTQ+ project to recreate ‘London’s most bohemian rendezvous’ - The National Archives</title>
<meta name="description" content="DPP2-224 (3) Interior of The Caravan Club, Endell Street, London 1934 Today we can announce an exciting project to recreate a bohemian 1930s queer club at"/>
<link rel="canonical" href="http://www.nationalarchives.gov.uk/about/news/lgbtq-project-recreate-londons-bohemian-rendezvous/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LGBTQ+ project to recreate ‘London’s most bohemian rendezvous’ - The National Archives" />
<meta property="og:description" content="DPP2-224 (3) Interior of The Caravan Club, Endell Street, London 1934 Today we can announce an exciting project to recreate a bohemian 1930s queer club at" />
<meta property="og:url" content="http://www.nationalarchives.gov.uk/about/news/lgbtq-project-recreate-londons-bohemian-rendezvous/" />
<meta property="og:site_name" content="The National Archives" />
<meta property="article:tag" content="LGBT,national trust" />
<meta property="article:section" content="About us" />
<meta property="og:image" content="http://www.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="DPP2-224 (3) Interior of The Caravan Club, Endell Street, London 1934 Today we can announce an exciting project to recreate a bohemian 1930s queer club at"/>
<meta name="twitter:title" content="LGBTQ+ project to recreate ‘London’s most bohemian rendezvous’ - The National Archives"/>
<meta name="twitter:site" content="@UKNatArchives"/>
<meta name="twitter:domain" content="The National Archives"/>
<meta name="twitter:image:src" content="http://www.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934.jpg"/>
<meta name="twitter:creator" content="@UKNatArchives"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='tna-dev-style-css'  href='http://www.nationalarchives.gov.uk/wp-content/themes/tna/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.nationalarchives.gov.uk/wp-content/plugins/tablepress/css/default.min.css?ver=1.5' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nationalarchives.gov.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nationalarchives.gov.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel="alternate" type="application/json+oembed" href="http://www.nationalarchives.gov.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivelb.nationalarchives.gov.uk%2Fabout%2Fnews%2Flgbtq-project-recreate-londons-bohemian-rendezvous%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nationalarchives.gov.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivelb.nationalarchives.gov.uk%2Fabout%2Fnews%2Flgbtq-project-recreate-londons-bohemian-rendezvous%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta content="LGBT,national trust" name="keywords"><meta content="[caption id="attachment_48848" align="alignright" width="400"] DPP2-224 (3) Interior of The Caravan Club, Endell Street, London 1934[/caption]

Today we can announce..." name="description"><meta scheme="DCTERMS.URI" content="http://www.nationalarchives.gov.uk/default.htm" name="DC.identifier">
<meta content="The National Archives - Homepage" name="DC.title">
<meta content="http://www.nationalarchives.gov.uk/legal/copyright.htm" name="DC.rights">
<meta content="The National Archives" name="DC.publisher">
<meta content="The National Archives" name="DC.creator">
<meta content="en-GB" name="DC.language">
<meta scheme="DCTERMS.IMT" content="text/html" name="DC.format">
<meta scheme="DCTERMS.DCMIType" content="text" name="DC.type">
<meta scheme="DCTERMS.W3CDTF" content="2017-02-01" name="DCTERMS.created">
<meta scheme="DCTERMS.W3CDTF" content="2017-02-01" name="DCTERMS.modified">
<meta content="Public Records, National Archives, History, Government, Documents" name="DC.subject">
<meta content="1900-2000" name="DCTERMS.temporal">
<meta content="England,Wales,UnitedKingdom" name="DCTERMS.spatial">
<meta content="The National Archives is the UK government's official archive. Our main duties are to preserve Government records and to set standards in information management and re-use." name="DC.description">
<meta content="initial-scale = 1.0" name="viewport">
<meta content="MSHTML 6.00.6000.21352" name="GENERATOR">
<link title="The National Archives - latest news" href="/rss/news.xml" type="application/rss+xml" rel="alternate">
<link title="The National Archives - new Freedom of Information releases" href="/rss/foireleasesnews.xml" type="application/rss+xml" rel="alternate">
<link title="The National Archives - podcast series" href="/rss/podcasts.xml" type="application/rss+xml" rel="alternate">

<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/base-sass.css.min">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/images.css">








<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.nationalarchives.gov.uk/favicon.ico">
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nationalarchives.gov.uk/favicon.ico">
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie9.css">
<![endif]-->



<!-- Scripts -->
<script src="/wp-content/themes/tna/scripts/modernizr.min.js"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.nationalarchives.gov.uk/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.nationalarchives.gov.uk/search/results?_q={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>




<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/wp-content/themes/tna/scripts/selectivizr-min.js"></script>
<script type="text/javascript" src="/wp-content/themes/tna/scripts/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2827241-1']);
_gaq.push(['_setDomainName', 'nationalarchives.gov.uk']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- iOS viewport fix -->
<script src="/wp-content/themes/tna/scripts/ios-viewport-fix.js"></script>


</head>

<body>
<div id="page-header" role="banner"><a id="skip-to-main-content" href="#breadcrumb-holder">Skip to Main Content</a>
    <section class="row container">
      <article class="col starts-at-full ends-at-half clr" id="logo-holder"> 
          <div id="mega-menu-mobile">
      <button aria-label="Toggle menu"></button>
    </div>
    <a href="/" title="Go to The National Archives homepage"> <img src="/wp-content/themes/tna/images/global/logo-white.png" alt="The National Archives" id="logo"/> </a>
    </article>
      <article class="col starts-at-full ends-at-half clr">
        <form action="/search/results" method="get" id="mobileGlobalSearch">
          <div id="mobile-search-outer-wrapper">
            <div id="mobile-search-wrapper">
              <input type="text" id="mobile-search-field" placeholder="Search our website..." name="_q" required aria-required="true" >
              <input type="submit" value="">
            </div>
            <div id="changeDestination">
              <input checked type="radio" class="mobileSearchDestinationOption" name="searchDestination" id="websiteSearch" data-target="/search/results" data-placeholder="Search our website..." data-fieldName="_q"/>
              <label for="websiteSearch">Search our website</label>
              <input type="radio" class="mobileSearchDestinationOption" name="searchDestination" id="catalogueSearch" data-target="http://discovery.nationalarchives.gov.uk/results/r" data-placeholder="Search our records..." data-fieldName="_q" />
              <label for="catalogueSearch">Search our records</label>
            </div>
          </div>
        </form>

        <div id="search-field-wrapper">
          <form action="/search/results" method="get" id="globalSearch">
            <span id="scope-selector">&nbsp;</span>
            <input type="text" class="search-field" placeholder="Search our website..." id="tnaSearch" name="_q" required aria-required="true" >
            <input type="submit" class="search-button" id="search-button" value="">
          </form>
          <ul id="search-options">
            <li><a href="#" class="formDestinationChanger" data-target="/search/results" data-placeholder="Search our website..." data-fieldName="_q" role="button" aria-label="Change form destination to search the website">Search our website</a></li>
            <li><a href="#" class="formDestinationChanger" data-target="http://discovery.nationalarchives.gov.uk/SearchUI/s/res" data-placeholder="Search our records..." data-fieldName="_q" role="button" aria-label="Change form destination to search the catalogue">Search our records</a></li>
          </ul>
        </div>
      </article>
    </section>
    <section class="row pull-down">
      <article class="col starts-at-full clr">
        <div id="mega-menu-pull-down">
          <button aria-label="Toggle menu">Menu</button>
        </div>
      </article>
    </section>
  </div>
  <!-- end container --> 
  <!-- end logo and search --> 
  
	<!-- NORMAL mega menu -->
	<div class="mega-menu" role="navigation">
		<section class="row">
			<nav class="col mega-menu-group clr">
				<div>
					<h3><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/About us ','WT.ti','Menu - About us ');" href="/about">About us</a></h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/About us ','WT.ti','Menu - About us ');" href="/about/">About us home</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Our role ','WT.ti','Menu - Our role ');" href="/about/our-role/">Our role</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Visit us ','WT.ti','Menu - Visit us ');" href="/about/visit-us/">Visit us</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Opening times ','WT.ti','Menu - Opening times ');" href="/about/visit-us/opening-times">Opening times</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Jobs ','WT.ti','Menu - Jobs ');" href="/about/jobs/">Jobs</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Get involved ','WT.ti','Menu - Get involved ');" href="/about/get-involved/">Get involved</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/News ','WT.ti','Menu - News ');" href="/about/news/">News</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Press room ','WT.ti','Menu - Press room ');" href="/about/press-room/">Press room</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Commercial opportunities ','WT.ti','Menu - Commercial opportunities ');" href="/about/commercial-opportunities/">Commercial opportunities</a></li>
					</ul>
				</div>
			</nav>
			<nav class="col mega-menu-group clr">
				<div>
					<h3><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Education ','WT.ti','Menu - Education ');" href="/education/">Education</a></h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Education ','WT.ti','Menu - Education ');" href="/education">Education home</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Topics ','WT.ti','Menu - Topics ');" href="/education/sessions-and-resources/?time-period=medieval,early-modern,empire-and-industry,victorians,early-20th-century,interwar,second-world-war,postwar">Time periods</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Lessons ','WT.ti','Menu - Lessons ');" href="/education/sessions-and-resources/?resource-type=lesson">Lessons</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Workshops ','WT.ti','Menu - Workshops ');" href="/education/sessions-and-resources/?resource-type=workshop">Workshops</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Videoconferences ','WT.ti','Menu - Videoconferences ');" href="/education/sessions-and-resources/?resource-type=video-conferences">Videoconferences</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Virtual classroom ','WT.ti','Menu - Virtual classroom ');" href="/education/sessions-and-resources/?resource-type=virtual-classroom">Virtual classroom</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Professional development ','WT.ti','Menu - Professional development ');" href="/education/teachers/professional-development/">Professional development</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/For teachers ','WT.ti','Menu - For teachers ');" href="/education/teachers/">For teachers</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/For students ','WT.ti','Menu - For students ');" href="/education/students/">For students</a></li>
					</ul>
				</div>
			</nav>
			<nav class="col mega-menu-group clr">
				<div>
					<h3><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/help-with-your-research ','WT.ti','Menu – Help with your research home ');" href="/help-with-your-research">Help with your research</a></h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/help-with-your-research ','WT.ti','Menu – Help with your research home ');" href="/help-with-your-research/">Help with your research home</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Search Discovery, our catalogue ','WT.ti','Menu - Search Discovery, our catalogue ');" href="http://discovery.nationalarchives.gov.uk/">Search Discovery, our catalogue</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Start your research here ','WT.ti','Menu - Start your research here ');" href="/help-with-your-research/start-here/">Start your research here</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/help-with-your-research/research-guides-keywords/ ','WT.ti','Menu - Research guides A-Z ');" href="/help-with-your-research/research-guides-keywords/">Research guides A-Z</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/online-collections ','WT.ti','Menu - Online collections ');" href="/help-with-your-research/research-guides/?research-category=online">Online collections</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/UK Government Web Archive ','WT.ti','Menu - UK Government Web Archive ');" href="/webarchive/">UK Government Web Archive</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Certificates of British Citizenship ','WT.ti','Menu - Certificates of British Citizenship ');" href="/help-with-your-research/research-guides/certificates-of-british-citizenship-1949-1986/">Certificates of British Citizenship</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Record copying ','WT.ti','Menu - Record copying ');" href="/help-with-your-research/record-copying/">Record copying</a></li>
					</ul>
				</div>
			</nav>
			<nav class="col mega-menu-group clr">
				<div>
					<h3 class=hyphenate><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Information Management ','WT.ti','Menu - Information Management ');" href="/information-management/">Information management</a></h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Information Management ','WT.ti','Menu - Information Management ');" href="/information-management/">Information management home</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Guidance and standards A-Z ','WT.ti','Menu - Guidance and standards A-Z ');" href="/information-management/browse-guidance-standards/">Guidance and standards A-Z</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Crown copyright ','WT.ti','Menu - Crown copyright ');" href="/information-management/re-using-public-sector-information/copyright/">Copyright</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Re-using PSI ','WT.ti','Menu - Re-using PSI ');" href=" /information-management/manage-information/">How to manage your information</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Re-using PSI ','WT.ti','Menu - Re-using PSI ');" href="/information-management/re-using-public-sector-information/">Re-using PSI</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Official publishing ','WT.ti','Menu - Official publishing ');" href="/information-management/producing-official-publications/">Producing official publications</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Records selection and transfer ','WT.ti','Menu - Records selection and transfer ');" href="/information-management/legislation/">Legislation and regulations</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Training ','WT.ti','Menu - Training ');" href="/information-management/training/">Training</a></li>
					</ul>
				</div>
			</nav>
			<nav class="col mega-menu-group clr">
				<div>
					<h3><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Archives sector ','WT.ti','Menu - Archives sector ');" href="/archives-sector">Archives sector</a></h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Archives sector ','WT.ti','Menu - Archives sector ');" href="/archives-sector">Archives sector home</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Historical Manuscripts Commission ','WT.ti','Menu - Historical Manuscripts Commission ');" href="/archives-sector/our-archives-sector-role/historical-manuscripts-commission/">Historical Manuscripts Commission</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Finding funding ','WT.ti','Menu - Finding funding ');" href="/archives-sector/finding-funding/">Finding funding</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Projects and programmes ','WT.ti','Menu - Projects and programmes ');" href="/archives-sector/projects-and-programmes/">Projects and programmes</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Case studies and research ','WT.ti','Menu - Case studies and research ');" href="/archives-sector/case-studies-and-research-reports/">Case studies and research reports</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Operating your archive ','WT.ti','Menu - Operating your archive ');" href="/archives-sector/advice-and-guidance/">Operating your archive</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Our role in the archives sector ','WT.ti','Menu - Our role in the archives sector ');" href="/archives-sector/our-archives-sector-role/">Our role in the archives sector</a></li>
					</ul>
				</div>
			</nav>
			<nav class="col mega-menu-group clr">
				<div>
					<h3>More...</h3>
					<ul>
						<li class="mobileOnly"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/More? ','WT.ti','Menu - More? ');" href="/about/">More...</a></li>
						<li class="image"><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Bookshop ','WT.ti','Menu - Bookshop ');" href="/bookshop/">Bookshop</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Image library ','WT.ti','Menu - Image library ');" href="/imagelibrary/">Image library</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Blog ','WT.ti','Menu - Blog ');" href="/blog/">Blog</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Podcasts and videos ','WT.ti','Menu - Podcasts and videos ');" href="/media/">Podcasts and videos</a></li>
						<li><a onclick="dcsMultiTrack('DCS.dcsuri','/menu/Contact us ','WT.ti','Menu - Contact us ');" href="/contact/">Contact us</a></li>
						<li class="imgContent"><a href="/first-world-war/" title="First World War 100 - read about our centenary programme"><img src="/images/home/menu-first-world-war-b.jpg" alt="Explore First World War 100"></a></li>
					</ul>
				</div>
			</nav>
		</section>
	</div>
<!-- end mega-menu --> 


<!-- end page-header --> 


<div id="page_wrap" class="container" role="main"> 
  <!-- Breadcrumbs -->
  <div class="row" id="breadcrumb-holder">
    <div class="col starts-at-full clr">
        <div id="breadcrumb">
            <span class="first"><a href="/">Home</a>&nbsp;&gt;&nbsp;</span>
            
            
		<span prefix="v: http://rdf.data-vocabulary.org/#">
			<span typeof="v:Breadcrumb"><a href="/about/" rel="v:url" property="v:title">About us</a></span> &gt; <span typeof="v:Breadcrumb"><a href="/about/news/" rel="v:url" property="v:title">News</a></span> &gt; <span typeof="v:Breadcrumb"><span class="breadcrumb_last" property="v:title">LGBTQ+ project to recreate ‘London’s most bohemian rendezvous’</span></span>
		</span>        </div>
    </div>
</div>

        
  <!-- content goes here -->
  
  <div class="row">
    <div class="col starts-at-full ends-at-two-thirds box clr">
      <div class="breather pad-top-small">
        <h1>
          LGBTQ+ project to recreate ‘London’s most bohemian rendezvous’         </h1>
 <div class="pad-bottom-large margin-bottom-small clr">
        <span class="entry-meta float-left">Wednesday 1 February 2017</span>
        <div class="float-left-to-right">
          <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_compact"></a><div class="atclear"></div>
</div>
          <!--<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="at16nc at300bs at15nc at15t_facebook at16t_facebook"><span class="at_a11y">Share on facebook</span></span></a><a class="addthis_button_twitter at300b" title="Tweet" href="#"><span class="at16nc at300bs at15nc at15t_twitter at16t_twitter"><span class="at_a11y">Share on twitter</span></span></a><a class="addthis_button_email at300b" target="_blank" title="Email" href="#"><span class="at16nc at300bs at15nc at15t_email at16t_email"><span class="at_a11y">Share on email</span></span></a><a class="addthis_button_compact at300m" href="#"><span class="at16nc at300bs at15nc at15t_compact at16t_compact"><span class="at_a11y">More Sharing Services</span></span></a><a class="addthis_counter addthis_bubble_style" href="#" tabindex="1000" style="display: inline-block;"></a><div class="atclear"></div></div>-->
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f20302f7cde0b51"></script>
            <script type="text/javascript" src="scripts/addthis-config-news.js"></script>
            <div class="right">
              <div class="PopUpdiv"></div>
            </div>
            <!-- end right -->
          </div>
          <!-- end float-right -->
        </div>
<div id="news-content">

<!-- auto-TOC -->



<!-- auto-TOC-->

<!-- add ids to H2s for anchor links -->

        
<div id="attachment_48848" style="width: 410px" class="wp-caption alignright"><img class="wp-image-48848" src="http://www.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934.jpg" alt="The interior of the Caravan Club in 1934 showing couches, cushions, low tables and wall drapes" width="400" height="298" srcset="http://livelb.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934-720x536.jpg 720w, http://livelb.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934-768x572.jpg 768w, http://livelb.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934-1080x804.jpg 1080w, http://livelb.nationalarchives.gov.uk/wp-content/uploads/2017/02/DPP2-224-3-Interior-of-The-Caravan-Club-Endell-Street-London-1934.jpg 3600w" sizes="(max-width: 400px) 100vw, 400px"><p class="wp-caption-text">DPP2-224 (3) Interior of The Caravan Club, Endell Street, London 1934</p></div>
<p>Today we can announce an exciting project to recreate a bohemian 1930s queer club at a venue on the fringes of Soho and Covent Garden, in collaboration with the National Trust.</p>
<p>&lsquo;Queer City: London Club Culture 1918-1967&rsquo; will recreate the capital&rsquo;s &lsquo;most bohemian rendezvous&rsquo;, The Caravan, at almost the exact location of the original club. Promoted as &lsquo;the most unconventional spot in town&rsquo;, The Caravan was a queer-friendly members club which was raided and closed by police in 1934. The 1930s was a time when being openly homosexual frequently led to prosecution and imprisonment and this project seeks to tell the important story of many similar clandestine LGBTQ+ spaces.</p>
<p>Photographs, court reports, police papers and witness statements on The Caravan and other clubs of the era will be used to re-create the striking bohemian interior of the underground club. Selected from The National Archives&rsquo; extensive collection, these documents reveal great detail and insights into club culture and the every day prejudices facing the homosexual community in this period. The venue, at Freud Caf&eacute;-Bar, 198 Shaftesbury Avenue, will form the focal point of a month of tours of LGBTQ+ heritage and queer club culture throughout Covent Garden and Soho from Thursday 2 March to Sunday 26 March, 2017.</p>
<p>As well as tours, there will be an exciting programme of themed talks, debates and performances at Freud Caf&eacute;-Bar capturing the spirit of The Caravan and wider queer club culture, along with examples of the documents which tell the club&rsquo;s story.</p>
<p>Vicky Iglikowski, Diverse Histories specialist at The National Archives, said:</p>
<p>&lsquo;This year marks 50 years since the partial decriminalisation of homosexuality, with the 1967 Sexual Offences Act. We are delighted to be working with the National Trust on Queer City in this important anniversary year.</p>
<p>&lsquo;The National Archives holds a wide-ranging collection of documents offering important insight into the experiences of LGBTQ+ communities throughout history and we are holding other events onsite this year which will explore the changing queer experience.&rsquo;</p>
<p>For &lsquo;Queer City&rsquo; ticket information visit: <a href="https://www.nationaltrust.org.uk/queer-city-london" target="_blank">www.nationaltrust.org.uk/queer-city-london</a></p>
<p>For information on other LGBTQ+ events at The National Archives:&nbsp;<a href="https://www.eventbrite.co.uk/e/outing-the-past-tickets-30031949369">OUTing the Past 2017</a></p>
<!-- add ids to H2s for anchor links -->

<!-- if Document Releases show child pages -->

<!-- For Document Releases -->

</div>

  <p> 
        Tags: <a href=/about-us/news/?news-tag=lgbt&news-view=child>LGBT</a>, <a href=/about-us/news/?news-tag=national-trust&news-view=child>national trust</a></p>

      </div>
    </div>
    
   
  
    <div class="col starts-at-full ends-at-one-third clr box">




    
<!-- related news-->



</div><!-- end pictorial-list --> 
    </div>
  
    </div>
</div>

<a id="goTop"></a>
	<div class="container">
		<div class="newsletter-template">
    <div class="news-icon">
        <img src="http://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/tna-newsletter-icon.png" alt="TNA Newsletter Icon"/>
    </div>

    <div class="news-content">
        <h2>Send me The National Archives’ newsletter</h2>
        <p>A monthly round-up of news, blogs, offers and events</p>
    </div>

    <div class="news-form">
        <form name="signup" id="signup" action="http://r1.wiredemail.net/signup.ashx" method="post" role="form">
            <input type="hidden" name="addressbookid" value="636353"> <!-- homepage and general sign up -->
            <!-- input type="hidden" name="addressbookid" value="732466" --> <!-- first world war portal sign up -->
            <input type="hidden" name="userid" value="173459">
            <input type="hidden" name="ReturnURL"
                   value="http://www.nationalarchives.gov.uk/about/get-involved/newsletters/the-national-archives-newsletter/thank-you/">
            <label for="Email">Send me The National Archives’ newsletter</label>
            <input type="email" name="Email" id="Email" required="required"
                   placeholder="Enter your email address">
            <input id="newsletterSignUp" type="submit" name="Submit" value="Subscribe" class="margin-left-medium">
        </form>
    </div>
</div>	</div>
<div id="footer-wrapper">
	<div class="container">
		<div class="row">
			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<address>
						The National Archives<br>
						Kew, Richmond, Surrey,<br>
						TW9 4DU
					</address>
					Tel: +44 (0) 20 8876 3444
				</div>
				<div class="footer-left"> </div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<h4>Find out more</h4>
					<ul>
						<li><a href="/contact-us/">Contact us</a></li>
							<li><a href="/about/press-room/">Press room</a></li>
							<li><a href="/about/jobs/">Jobs and careers</a></li>
						<li><a href="/about/get-involved/friends-of-the-national-archives/">Friends of The National Archives</a></li>
					</ul>
				</div>
				<div class="footer-left">
					<h4>Site help</h4>
					<ul>
						<li><a href="/help/">Help</a></li>
						<li><a href="/help/faqs.htm">FAQs</a></li>
						<li><a href="/help/atoz.htm">Website A-Z index</a></li>
						<li><a href="/help/accessibility.htm">Accessibility</a></li>
						<li><a href="/help/sitemap.htm">Site map</a></li>
					</ul>
				</div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<h4>Websites</h4>
					<ul>
						<li><a href="http://blog.nationalarchives.gov.uk/">Blog</a></li>
						<li><a href="http://media.nationalarchives.gov.uk/">Podcasts and videos</a></li>
						<li><a href="/webarchive/">UK Government Web Archive</a></li>
						<li><a href="http://www.legislation.gov.uk/"target="_blank" title="External website - link opens in a new window">Legislation.gov.uk</a></li>
						<li><a href="https://www.thegazette.co.uk/"target="_blank" title="External website - link opens in a new window">The Gazette</a></li>
					</ul>
				</div>
				<div class="footer-left">
					<h4>Legal</h4>
					<ul>
						<li><a href="/legal/">Terms of use</a> </li>
						<li><a href="/legal/privacy.htm">Privacy policy</a></li>
						<li><a href="/legal/cookies.htm">Cookies</a></li>
						<li><a href="/about/freedom-of-information/">Freedom of Information</a></li>
							<li><a href="/about/our-role/transparency/">Transparency</a></li>
						<li><a href="/legal/our-fees.htm">Our fees</a></li>
					</ul>
				</div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<h4>Follow us</h4>
					<ul>
						<li><a href="https://twitter.com/@UKNatArchives"target="_blank" title="External website - link opens in a new window">Twitter</a></li>
						<li><a href="https://www.youtube.com/c/TheNationalArchivesUK"target="_blank" title="External website - link opens in a new window">YouTube</a></li>
						<li><a href="http://flickr.com/photos/nationalarchives"target="_blank" title="External website - link opens in a new window">Flickr</a></li>
						<li><a href="http://facebook.com/TheNationalArchives"target="_blank" title="External website - link opens in a new window">Facebook</a></li>
						<li><a href="https://commons.wikimedia.org/wiki/Commons:The_National_Archives_(United_Kingdom)" target="_blank" title="External website - link opens in a new window">Wikimedia Commons</a></li>
						<li><a href="/rss/">RSS</a></li>
					</ul>
				</div>
				<div class="footer-left">
					<h4>Featured Flickr image</h4>
					<p id="flickr-caption" class="caption">Patented textile pattern by Christopher Dresser. <a target="_blank" title="External website - opens in a new window" href="http://www.flickr.com/photos/nationalarchives/3208858799/in/set-72157608416657334/">EXT 9/104</a></p>
					<p id="flickr-image"> <a target="_blank" title="External website - opens in a new window" href="http://www.flickr.com/photos/nationalarchives/3208858799/in/set-72157608416657334/"> <img src="http://www.nationalarchives.gov.uk/images/global/featured-flickr-ext-9-104.jpg" alt="Patented textile pattern by Christopher Dresser."></a> </p>
				</div>
			</div>
		</div>

<!-- end row -->
		<div class="row footer-base">
			<div class="left">
				<a href="http://www.nationalarchives.gov.uk/doc/open-government-licence/"> <img alt="Open Government License logo" src="http://www.nationalarchives.gov.uk/images/global/logo-ogl.png" /> </a>
				<p>All content is available under the <a href="http://www.nationalarchives.gov.uk/doc/open-government-licence/">Open Government Licence v3.0</a>, <br />except where otherwise stated </p>
			</div>
			<div class="right">
				<a class="footer-base-external-branding-gov-logo-adjust" title="External website - opens in a new window" href="http://gov.uk/" target="_blank"> <img alt="GOV.UK logo" src="http://www.nationalarchives.gov.uk/images/global/gov-uk.png" /> </a>
			</div>
		</div>
		<!-- end row external branding -->
	</div>
	<!-- end container -->
</div>
<!-- end footer-wrapper -->


<script src="/wp-content/themes/tna/scripts/webtrends.js"></script>


<script type="text/javascript">
	//<![CDATA[
	var _tag=new WebTrends();
	_tag.dcsGetId();
	//]]>>
</script> 
<script type="text/javascript">
	//<![CDATA[
	// Add custom parameters here.
	//_tag.DCSext.param_name=param_value;
	_tag.dcsCollect();
	//]]>>
</script>
<noscript>
	<div>
		<img id="DCSIMG" height="1" alt="DCSIMG" src="http://smartsource.nationalarchives.gov.uk/dcsdhhxq6000004rry7ab39or_9h9r/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.2" width=1 />
	</div>
</noscript>
<!-- END OF WebTrends -->


<!--[if (gte IE 6)&(lte IE 8)]>
	<script src="/wp-content/themes/tna/scripts/jquery-1.10.2.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.0/jquery-migrate.min.js"></script>
<![endif]--> 

<!--[if gte IE 9]><!--> 
<script src="/wp-content/themes/tna/scripts/jquery-2.0.3.min.js"></script>
<!--<![endif]--> 



	<script src="/wp-content/themes/tna/scripts/jquery.fitvids.js"></script>
	<script>
  $(document).ready(function(){

    $("#news-content").fitVids();
  });
</script> 	












<script src="/wp-content/themes/tna/scripts/tna-definitions.js"></script>
<script src="/wp-content/themes/tna/scripts/tna-bindings.js"></script>
<script src="/wp-content/themes/tna/scripts/tna-run-on-page-load.js"></script>




<script src="http://www.nationalarchives.gov.uk/scripts/footer-img.js" type="text/javascript"></script>







<script type='text/javascript' src='http://www.nationalarchives.gov.uk/wp-content/themes/tna/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.nationalarchives.gov.uk/wp-content/themes/tna/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.nationalarchives.gov.uk/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
</body></html>
