<!DOCTYPE html>
<html lang="en-gb" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Metadata -->
<meta charset="utf-8">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Keeper to lead international forum - The National Archives</title>
<meta name="description" content="Chief Executive and Keeper of The National Archives, Jeff James, has accepted an invitation to head up an international forum for national archivists."/>
<link rel="canonical" href="http://www.nationalarchives.gov.uk/about/news/keeper-to-lead-international-forum/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keeper to lead international forum" />
<meta property="og:description" content="Chief Executive and Keeper of The National Archives, Jeff James, has accepted an invitation to head up an international forum for national archivists." />
<meta property="og:url" content="http://www.nationalarchives.gov.uk/about/news/keeper-to-lead-international-forum/" />
<meta property="og:site_name" content="The National Archives" />
<meta property="article:tag" content="about us,keeper" />
<meta property="article:section" content="About us" />
<meta property="og:image" content="http://www.nationalarchives.gov.uk/wp-content/uploads/2015/08/the-link.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Chief Executive and Keeper of The National Archives, Jeff James, has accepted an invitation to head up an international forum for national archivists."/>
<meta name="twitter:title" content="Keeper to lead international forum - The National Archives"/>
<meta name="twitter:site" content="@UKNatArchives"/>
<meta name="twitter:domain" content="The National Archives"/>
<meta name="twitter:image:src" content="http://www.nationalarchives.gov.uk/wp-content/uploads/2015/08/the-link.jpg"/>
<meta name="twitter:creator" content="@UKNatArchives"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='tna-dev-style-css'  href='http://www.nationalarchives.gov.uk/wp-content/themes/tna/style.css?ver=4.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.nationalarchives.gov.uk/wp-content/plugins/tablepress/css/default.min.css?ver=1.5' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nationalarchives.gov.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nationalarchives.gov.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.11" />
<link rel="alternate" type="application/json+oembed" href="http://www.nationalarchives.gov.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivelb.nationalarchives.gov.uk%2Fabout%2Fnews%2Fkeeper-to-lead-international-forum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nationalarchives.gov.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flivelb.nationalarchives.gov.uk%2Fabout%2Fnews%2Fkeeper-to-lead-international-forum%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta content="about us,keeper" name="keywords"><meta content="Chief Executive and Keeper of The National Archives, Jeff James, has accepted an invitation to head up an international forum for national archivists.

His appointment as interim President of..." name="description"><meta scheme="DCTERMS.URI" content="http://www.nationalarchives.gov.uk/default.htm" name="DC.identifier">
<meta content="The National Archives - Homepage" name="DC.title">
<meta content="http://www.nationalarchives.gov.uk/legal/copyright.htm" name="DC.rights">
<meta content="The National Archives" name="DC.publisher">
<meta content="The National Archives" name="DC.creator">
<meta content="en-GB" name="DC.language">
<meta scheme="DCTERMS.IMT" content="text/html" name="DC.format">
<meta scheme="DCTERMS.DCMIType" content="text" name="DC.type">
<meta scheme="DCTERMS.W3CDTF" content="2017-10-16" name="DCTERMS.created">
<meta scheme="DCTERMS.W3CDTF" content="2017-10-17" name="DCTERMS.modified">
<meta content="Public Records, National Archives, History, Government, Documents" name="DC.subject">
<meta content="1900-2000" name="DCTERMS.temporal">
<meta content="England,Wales,UnitedKingdom" name="DCTERMS.spatial">
<meta content="The National Archives is the UK government's official archive. Our main duties are to preserve Government records and to set standards in information management and re-use." name="DC.description">
<meta content="initial-scale = 1.0" name="viewport">
<meta content="MSHTML 6.00.6000.21352" name="GENERATOR">
<link title="The National Archives - latest news" href="/rss/news.xml" type="application/rss+xml" rel="alternate">
<link title="The National Archives - new Freedom of Information releases" href="/rss/foireleasesnews.xml" type="application/rss+xml" rel="alternate">
<link title="The National Archives - podcast series" href="/rss/podcasts.xml" type="application/rss+xml" rel="alternate">

<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/base-sass.css.min?20170411">
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/images.css">








<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.nationalarchives.gov.uk/favicon.ico">
<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nationalarchives.gov.uk/favicon.ico">
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/tna/css/ie9.css">
<![endif]-->



<!-- Scripts -->
<script src="/wp-content/themes/tna/scripts/modernizr.min.js"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.nationalarchives.gov.uk/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.nationalarchives.gov.uk/search/results?_q={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>




<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/wp-content/themes/tna/scripts/selectivizr-min.js"></script>
<script type="text/javascript" src="/wp-content/themes/tna/scripts/respond.min.js"></script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T8DSWV');</script>

<!-- Google Tag Manager -->
<!-- iOS viewport fix -->
<script src="/wp-content/themes/tna/scripts/ios-viewport-fix.js"></script>


</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8DSWV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager -->
<div id="page-header" role="banner"><a id="skip-to-main-content" href="#breadcrumb-holder">Skip to Main Content</a>
    <section class="row container">
      <article class="col starts-at-full ends-at-half clr" id="logo-holder"> 
          <div id="mega-menu-mobile">
      <button aria-label="Toggle menu"></button>
    </div>
    <a href="/" title="Go to The National Archives homepage"> <img src="/wp-content/themes/tna/images/global/logo-white.png" alt="The National Archives" id="logo"/> </a>
    </article>
      <article class="col starts-at-full ends-at-half clr">
        <form action="/search/results" method="get" id="mobileGlobalSearch">
          <div id="mobile-search-outer-wrapper">
            <div id="mobile-search-wrapper">
              <input type="text" id="mobile-search-field" placeholder="Search our website..." name="_q" required aria-required="true" >
              <input type="submit" value="">
            </div>
            <div id="changeDestination">
              <input checked type="radio" class="mobileSearchDestinationOption" name="searchDestination" id="websiteSearch" data-target="/search/results" data-placeholder="Search our website..." data-fieldName="_q"/>
              <label for="websiteSearch">Search our website</label>
              <input type="radio" class="mobileSearchDestinationOption" name="searchDestination" id="catalogueSearch" data-target="http://discovery.nationalarchives.gov.uk/results/r" data-placeholder="Search our records..." data-fieldName="_q" />
              <label for="catalogueSearch">Search our records</label>
            </div>
          </div>
        </form>

        <div id="search-field-wrapper">
          <form action="/search/results" method="get" id="globalSearch">
            <span id="scope-selector">&nbsp;</span>
            <input type="text" class="search-field" placeholder="Search our website..." id="tnaSearch" name="_q" required aria-required="true" >
            <input type="submit" class="search-button" id="search-button" value="">
          </form>
          <ul id="search-options">
            <li><a href="#" class="formDestinationChanger" data-target="/search/results" data-placeholder="Search our website..." data-fieldName="_q" role="button" aria-label="Change form destination to search the website">Search our website</a></li>
            <li><a href="#" class="formDestinationChanger" data-target="http://discovery.nationalarchives.gov.uk/SearchUI/s/res" data-placeholder="Search our records..." data-fieldName="_q" role="button" aria-label="Change form destination to search the catalogue">Search our records</a></li>
          </ul>
        </div>
      </article>
    </section>
    <section class="row pull-down">
      <article class="col starts-at-full clr">
        <div id="mega-menu-pull-down">
          <button aria-label="Toggle menu">Menu</button>
        </div>
      </article>
    </section>
  </div>
  <!-- end container --> 
  <!-- end logo and search --> 
  
	<!-- NORMAL mega menu -->
    <nav id="nav" role="navigation">
        <div class="mega-menu">
            <ul class="main-ul"><li><a href="http://www.nationalarchives.gov.uk/about">About us</a>
<ul class="sub-menu"><li><a href="http://www.nationalarchives.gov.uk/about/our-role/">Our role</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/visit-us/">Visit us</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/visit-us/opening-times">Opening times</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/visit-us/whats-on/">What’s on</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/jobs/">Jobs</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/get-involved/">Get involved</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/news/">News</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/about/commercial-opportunities/">Commercial opportunities</a></li>
</ul></li>
<li><a href="http://www.nationalarchives.gov.uk/education/">Education</a>
<ul class="sub-menu"><li><a href="http://www.nationalarchives.gov.uk/education/sessions-and-resources/?time-period=medieval,early-modern,empire-and-industry,victorians,early-20th-century,interwar,second-world-war,postwar">Time periods</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/sessions-and-resources/?resource-type=lesson">Lessons</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/sessions-and-resources/?resource-type=workshop">Workshops</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/sessions-and-resources/?resource-type=video-conferences">Videoconferences</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/sessions-and-resources/?resource-type=virtual-classroom">Virtual classroom</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/teachers/professional-development/">Professional development</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/teachers/">For teachers</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/education/students/">For students</a></li>
</ul></li>
<li><a href="http://www.nationalarchives.gov.uk/help-with-your-research">Help with your research</a>
<ul class="sub-menu"><li><a href="http://discovery.nationalarchives.gov.uk/">Search Discovery, our catalogue</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/help-with-your-research/start-here/">Start your research here</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/help-with-your-research/research-guides-keywords/">Research guides A-Z</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/help-with-your-research/research-guides/?research-category=online">Online collections</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/webarchive/">UK Government Web Archive</a></li>
	<li><a href="https://www.nationalarchives.gov.uk/contact-us/request-a-search-for-a-certificate-of-british-citizenship-1949-1986/">Certificates of British Citizenship</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/help-with-your-research/record-copying/">Record copying</a></li>
</ul></li>
<li><a href="http://www.nationalarchives.gov.uk/information-management/">Information management</a>
<ul class="sub-menu"><li><a href="http://www.nationalarchives.gov.uk/information-management/browse-guidance-standards/">Guidance and standards A-Z</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/re-using-public-sector-information/copyright/">Copyright</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/manage-information/">How to manage your information</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/re-using-public-sector-information/">Re-using PSI</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/producing-official-publications/">Producing official publications</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/legislation/">Legislation and regulations</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/information-management/training/">Training</a></li>
</ul></li>
<li><a href="http://www.nationalarchives.gov.uk/archives-sector">Archives sector</a>
<ul class="sub-menu"><li><a href="http://www.nationalarchives.gov.uk/archives-sector/our-archives-sector-role/historical-manuscripts-commission/">Historical Manuscripts Commission</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/archives-sector/finding-funding/">Finding funding</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/archives-sector/projects-and-programmes/">Projects and programmes</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/archives-sector/case-studies-and-research-reports/">Case studies and research reports</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/archives-sector/advice-and-guidance/">Operating your archive</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/archives-sector/our-archives-sector-role/">Our role in the archives sector</a></li>
</ul></li>
<li><a href="#">More…</a>
<ul class="sub-menu"><li><a href="http://www.nationalarchives.gov.uk/bookshop/">Bookshop</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/imagelibrary/">Image library</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/blog/">Blog</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/media/">Podcasts and videos</a></li>
	<li><a href="http://www.nationalarchives.gov.uk/contact-us/">Contact us</a></li>
</ul></li>
</ul>        </div>
    </nav>
<!-- end mega-menu --> 


<!-- end page-header --> 


<div id="page_wrap" class="container" role="main"> 
  <!-- Breadcrumbs -->
  <div class="row" id="breadcrumb-holder">
    <div class="col starts-at-full clr">
        <div id="breadcrumb">
            <span class="first"><a href="/">Home</a>&nbsp;&gt;&nbsp;</span>
            
            
		<span prefix="v: http://rdf.data-vocabulary.org/#">
			<span typeof="v:Breadcrumb"><a href="/about/" rel="v:url" property="v:title">About us</a></span> &gt; <span typeof="v:Breadcrumb"><a href="/about/news/" rel="v:url" property="v:title">News</a></span> &gt; <span typeof="v:Breadcrumb"><span class="breadcrumb_last" property="v:title">Keeper to lead international forum</span></span>
		</span>        </div>
    </div>
</div>

        
  <!-- content goes here -->
  
  <div class="row">
    <div class="col starts-at-full ends-at-two-thirds box clr">
      <div class="breather pad-top-small">
        <h1>
          Keeper to lead international forum         </h1>
 <div class="pad-bottom-large margin-bottom-small clr">
        <span class="entry-meta float-left">Monday 16 October 2017</span>
        <div class="float-left-to-right">
          <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_compact"></a><div class="atclear"></div>
</div>
          <!--<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook at300b" title="Facebook" href="#"><span class="at16nc at300bs at15nc at15t_facebook at16t_facebook"><span class="at_a11y">Share on facebook</span></span></a><a class="addthis_button_twitter at300b" title="Tweet" href="#"><span class="at16nc at300bs at15nc at15t_twitter at16t_twitter"><span class="at_a11y">Share on twitter</span></span></a><a class="addthis_button_email at300b" target="_blank" title="Email" href="#"><span class="at16nc at300bs at15nc at15t_email at16t_email"><span class="at_a11y">Share on email</span></span></a><a class="addthis_button_compact at300m" href="#"><span class="at16nc at300bs at15nc at15t_compact at16t_compact"><span class="at_a11y">More Sharing Services</span></span></a><a class="addthis_counter addthis_bubble_style" href="#" tabindex="1000" style="display: inline-block;"></a><div class="atclear"></div></div>-->
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f20302f7cde0b51"></script>
            <script type="text/javascript" src="scripts/addthis-config-news.js"></script>
            <div class="right">
              <div class="PopUpdiv"></div>
            </div>
            <!-- end right -->
          </div>
          <!-- end float-right -->
        </div>
<div id="news-content">

<!-- auto-TOC -->



<!-- auto-TOC-->

<!-- add ids to H2s for anchor links -->

        
<p><img class="alignright size-medium wp-image-36679" src="http://www.nationalarchives.gov.uk/wp-content/uploads/2015/08/jeff-james2-576x720.jpg" alt="Jeff James, Chief Executive and Keeper" srcset="http://livelb.nationalarchives.gov.uk/wp-content/uploads/2015/08/jeff-james2-576x720.jpg 576w, http://livelb.nationalarchives.gov.uk/wp-content/uploads/2015/08/jeff-james2.jpg 800w" sizes="(max-width: 576px) 100vw, 576px">Chief Executive and Keeper of The National Archives, Jeff James, has accepted an invitation to head up an international forum for national archivists.</p>
<p>His appointment as interim President of the Forum of National Archivists (FAN) reflects the international reputation that UK archives have through their wealth of collections and soundness of practice.</p>
<p>In addition, Jeff will also join the International Council on Archives&rsquo; (ICA) Executive Board and its Programme Commission, where he will represent the views of national archivists.</p>
<p>David Fricker, ICA President, said: &ldquo;I am pleased to announce that Jeff James has accepted appointment to the role of <em>ad interim </em>President FAN; pending the running of elections in 2018. Jeff brings a great depth of experience to the role, and is now heavily engaged in the planning for the next FAN session.&rdquo;</p>
<p>Jeff James said: &nbsp;&ldquo;This forum is key in offering an opportunity to share our diverse knowledge and expertise for the benefit of archives globally. At The National Archives we recognise the importance of strong international networks to support archivists in meeting our many common challenges. I&rsquo;m very much looking forward to engaging with colleagues at FAN to shape its future priorities and explore new ideas for collaboration and partnership working at the ICA international conference in November.&rdquo;</p>
<p>The <a href="https://www.ica.org/en">ICA</a> is a neutral, non-governmental organisation, funded by 1,900 members from 199 countries and territories. Its aims include advocating for good archival management and the physical protection of recorded heritage, producing reputable standards and best practices, and encouraging dialogue, exchange, and transmission of this knowledge and expertise across national borders.</p>
<p>As both Keeper and CEO of The National Archives, Jeff James heads the non-ministerial government department which leads the archive sector in England and Wales. The organisation has a longstanding and strong commitment to international work and partnership, as set out in the <a href="http://www.nationalarchives.gov.uk/about/our-role/plans-policies-performance-and-projects/our-plans/archives-inspire-the-world/">Archives Inspire the World</a> strategy.</p>
<!-- add ids to H2s for anchor links -->

<!-- if Document Releases show child pages -->

<!-- For Document Releases -->

</div>

  <p> 
        Tags: <a href=/about-us/news/?news-tag=about-us&news-view=child>about us</a>, <a href=/about-us/news/?news-tag=keeper&news-view=child>keeper</a></p>

      </div>
    </div>
    
   
  
    <div class="col starts-at-full ends-at-one-third clr box">




    
<!-- related news-->



</div><!-- end pictorial-list --> 
    </div>
  
    </div>
</div>

<a id="goTop"></a>
	<div class="container">
		<div class="newsletter-template">
    <div class="news-icon">
        <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/tna-newsletter-icon.png" alt="The National Archives Newsletter Icon"/>
    </div>

    <div class="news-content" id="newsletterAccessibility">
        <h2>Send me The National Archives’ newsletter</h2>
        <p>A monthly round-up of news, blogs, offers and events</p>
    </div>

    <div class="news-form">
        <form name="signup" id="signup" action="https://r1-t.trackedlink.net/signup.ashx" method="post" role="form">
            <input type="hidden" name="addressbookid" value="636353"> <!-- homepage and general sign up -->
            <!-- input type="hidden" name="addressbookid" value="732466" --> <!-- first world war portal sign up -->
            <input type="hidden" name="userid" value="173459">
            <input type="hidden" name="cd_SOURCE" value="web">
            <input type="hidden" name="ReturnURL"
                   value="http://www.nationalarchives.gov.uk/about/get-involved/newsletters/the-national-archives-newsletter/thank-you/">
            <label for="Email">Send me The National Archives’ newsletter</label>
            <input type="email" name="Email" id="Email" required="required"
                   placeholder="Enter your email address" aria-labelledby="newsletterAccessibility">
            <input id="newsletterSignUp" type="submit" name="Submit" value="Subscribe" class="margin-left-medium">
        </form>
    </div>
</div>	</div>
<div id="footer-wrapper">
	<div class="container">
		<div class="row">
			<div class="col starts-at-full ends-at-one-quarter footer-col clr">
				<div class="footer-left">
					<address>
						The National Archives<br>
						Kew, Richmond, Surrey,<br>
						TW9 4DU
					</address>
					Tel: +44 (0) 20 8876 3444
				</div>
				<div class="footer-left">
                    <h4>Standard opening times</h4>
                    <div class="opening-times">
                        <div class="open_table">
                            <div class="open_tableBody">
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Monday</div>
                                    <div class="open_tableCell">Closed</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Tuesday</div>
                                    <div class="open_tableCell">09:00 &ndash; 19:00</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Wednesday</div>
                                    <div class="open_tableCell">09:00 &ndash; 17:00</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Thursday</div>
                                    <div class="open_tableCell">09:00 &ndash; 19:00</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Friday</div>
                                    <div class="open_tableCell">09:00 &ndash; 17:00</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Saturday</div>
                                    <div class="open_tableCell">09:00 &ndash; 17:00</div>
                                </div>
                                <div class="open_tableRow">
                                    <div class="open_tableCell">Sunday</div>
                                    <div class="open_tableCell">Closed</div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <a href="/about/visit-us/opening-times/">Full opening times</a>
                </div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<h4>Find out more</h4>
					<ul>
						<li><a href="/contact-us/">Contact us</a></li>
							<li><a href="/about/press-room/">Press room</a></li>
							<li><a href="/about/jobs/">Jobs and careers</a></li>
						<li><a href="/about/get-involved/friends-of-the-national-archives/">Friends of The National Archives</a></li>
					</ul>
				</div>
				<div class="footer-left">
					<h4>Site help</h4>
                    <ul>
	                    <li><a href="/help/">Help</a></li>
	                    <li><a href="/help/a-to-z/">Website A-Z index</a></li>
	                    <li><a href="/help/web-accessibility/">Accessibility</a></li>
                    </ul>
				</div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
					<h4>Websites</h4>
                    <ul>
                        <li><a href="http://blog.nationalarchives.gov.uk/">Blog</a></li>
                        <li><a href="http://media.nationalarchives.gov.uk/">Podcasts and videos</a></li>
                        <li><a href="http://bookshop.nationalarchives.gov.uk/">Bookshop</a></li>
                        <li><a href="https://images.nationalarchives.gov.uk/">Image library</a></li>
                        <li><a href="/webarchive/">UK Government Web Archive</a></li>
                        <li><a href="http://www.legislation.gov.uk/" target="_blank" rel="noopener noreferrer">Legislation.gov.uk</a></li>
                        <li><a href="https://www.thegazette.co.uk/" target="_blank" rel="noopener noreferrer">The Gazette</a></li>
                    </ul>
				</div>
				<div class="footer-left">
					<h4>Legal</h4>
                    <ul>
                        <li><a href="/legal/">Terms of use</a></li>
                        <li><a href="/legal/privacy.htm">Privacy policy</a></li>
                        <li><a href="/legal/cookies.htm">Cookies</a></li>
                        <li><a href="/about/freedom-of-information/">Freedom of Information</a></li>
                        <li><a href="/about/our-role/transparency/">Transparency</a></li>
                        <li><a href="/legal/our-fees.htm">Our fees</a></li>
                    </ul>
				</div>
			</div>

			<div class="col starts-at-full ends-at-one-quarter clr">
				<div class="footer-left">
                    <h4>Follow us</h4>
                    <div class="follow-us">
                        <a href="https://twitter.com/@UKNatArchives" title="Follow us on Twitter" target="_blank">
                            <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/social/twitter.png"
                                 alt="Twitter logo"></a>
                        <a href="https://www.youtube.com/c/TheNationalArchivesUK" title="Follow us on YouTube"
                           target="_blank">
                            <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/social/youtube-play.png"
                                 alt="YouTube logo"></a>
                        <a href="https://www.flickr.com/photos/nationalarchives" title="Follow us on Flickr"
                           target="_blank">
                            <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/social/flickr.png" alt="Flickr logo"></a>
                        <a href="https://www.facebook.com/TheNationalArchives" title="Follow us on Facebook"
                           target="_blank">
                            <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/social/facebook.png"
                                 alt="Facebook logo"></a>
                        <a href="http://www.nationalarchives.gov.uk/rss/" title="Follow us via RSS">
                            <img src="https://www.nationalarchives.gov.uk/wp-content/themes/tna-base/img/social/rss.png" alt="RSS logo"></a>
                    </div>
				</div>
				<div class="footer-left">
					<h4>Featured Flickr image</h4>
					<p id="flickr-caption" class="caption">Patented textile pattern by Christopher Dresser. <a target="_blank" title="External website - opens in a new window" href="http://www.flickr.com/photos/nationalarchives/3208858799/in/set-72157608416657334/">EXT 9/104</a></p>
					<p id="flickr-image"> <a target="_blank" title="External website - opens in a new window" href="http://www.flickr.com/photos/nationalarchives/3208858799/in/set-72157608416657334/"> <img src="http://www.nationalarchives.gov.uk/images/global/featured-flickr-ext-9-104.jpg" alt="Patented textile pattern by Christopher Dresser."></a> </p>
				</div>
			</div>
		</div>

<!-- end row -->
		<div class="row footer-base">
			<div class="left">
				<a href="http://www.nationalarchives.gov.uk/doc/open-government-licence/"> <img alt="Open Government License logo" src="http://www.nationalarchives.gov.uk/images/global/logo-ogl.png" /> </a>
				<p>All content is available under the <a href="http://www.nationalarchives.gov.uk/doc/open-government-licence/">Open Government Licence v3.0</a>, <br />except where otherwise stated </p>
			</div>
			<div class="right">
				<a class="footer-base-external-branding-gov-logo-adjust" title="External website - opens in a new window" href="http://gov.uk/" target="_blank"> <img alt="GOV.UK logo" src="http://www.nationalarchives.gov.uk/images/global/gov-uk.png" /> </a>
			</div>
		</div>
		<!-- end row external branding -->
	</div>
	<!-- end container -->
</div>
<!-- end footer-wrapper -->


<script src="/wp-content/themes/tna/scripts/webtrends.js"></script>


<script type="text/javascript">
	//<![CDATA[
	var _tag=new WebTrends();
	_tag.dcsGetId();
	//]]>>
</script> 
<script type="text/javascript">
	//<![CDATA[
	// Add custom parameters here.
	//_tag.DCSext.param_name=param_value;
	_tag.dcsCollect();
	//]]>>
</script>
<noscript>
	<div>
		<img id="DCSIMG" height="1" alt="DCSIMG" src="http://smartsource.nationalarchives.gov.uk/dcsdhhxq6000004rry7ab39or_9h9r/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.2" width=1 />
	</div>
</noscript>
<!-- END OF WebTrends -->


<!--[if (gte IE 6)&(lte IE 8)]>
	<script src="/wp-content/themes/tna/scripts/jquery-1.10.2.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.0/jquery-migrate.min.js"></script>
<![endif]--> 

<!--[if gte IE 9]><!--> 
<script src="/wp-content/themes/tna/scripts/jquery-2.0.3.min.js"></script>
<!--<![endif]--> 



	<script src="/wp-content/themes/tna/scripts/jquery.fitvids.js"></script>
	<script>
  $(document).ready(function(){

    $("#news-content").fitVids();
  });
</script> 	












<script src="/wp-content/themes/tna/scripts/mega-menu.js?20170411"></script>
<script src="/wp-content/themes/tna/scripts/tna-definitions.js?20170411"></script>
<script src="/wp-content/themes/tna/scripts/tna-bindings.js?20170411"></script>
<script src="/wp-content/themes/tna/scripts/tna-run-on-page-load.js?20170411"></script>




<script src="http://www.nationalarchives.gov.uk/scripts/footer-img.js" type="text/javascript"></script>







<script type='text/javascript' src='http://www.nationalarchives.gov.uk/wp-content/themes/tna/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.nationalarchives.gov.uk/wp-includes/js/wp-embed.min.js?ver=4.4.11'></script>
</body></html>
